大智慧抓主力公式是什么

时间:2020-07-14 16:49:22 作者:财经110网
阅读量:486

以下为股票入门大智慧抓主力公式是什么内容:

<a style='color: #3753A2;font-size: 18px;font-weight: 400;' target='_blank' title='大智慧' href='/company/sh601519'>大智慧</a>抓主力公式是什么

Var1D:=EMA(CLOSE,2)-EMA(CLOSE,89);

Var1E:=EMA(Var1D,30);

Var1F:=2*(Var1D-Var1E)*10;

Var20:=POW(Var1F,3)*0.1+POW(Var1F,2);

Var25:=IF(Var1F》0.015,Var20,0)/45/4;

JJ:=(C*2+H+L)/4;

SKK:(EMA(JJ,13)-EMA(JJ,21))*180,COLORWHITE;

SDD:EMA(SKk,2),COLORYELLOW;

多方:(SKK-SDD)*0.001,colorRED,linethick0;

空方:-1*(SKK-SDD)*0.001,color33FF33,linethick0;

rc:ref(C,1),COLORWHITE;

MAV:=(2*C+H+L)/4;

SK:(SLOPE(EMA(MAV,2),7)*15+MAV)*0.8,colorRED;

SD:EMA(SK,2),colorGREEN;

SJ:2.8*SK-1.8*SD,colorYELLOW;

s2:=sma(c,3,1);

s6:=sma(c,5,1);

dk:=2*(s2-s6)*15*4*1.5;

STICKLINE(sk》sd and dk《rc or dk=rc,rc,rc+dk,3,0),COLORred;

STICKLINE(dk》0 and sk》sd ,rc,rc+dk,4,0),COLOR6633CC;

STICKLINE(dk》0 and sk《sd ,rc,rc+dk,4,0),COLORFFAA66;

STICKLINE(dk》0 and 多方《空方,rc,rc+dk,4,0),COLOR33FF33;

STICKLINE(cross(多方,空方),rc,rc+dk,4,0),COLORyellow;

STICKLINE(cross(空方,多方),rc,rc+dk,4,0),COLOR33FF33;

STICKLINE(dk《0 and 多方《空方 and sk《sd,rc,rc+dk,2,0),COLOR33FF33;

以上就是“股票入门大智慧抓主力公式是什么”的全部相关内容了,喜欢的话可以继续关注财经110网其他的股票文章!

下一篇:
看了大智慧抓主力公式是什么还看了
大庆华科发布预减公告,个股行情走向插图

大庆华科发布预减公告,个股行情走向

2020-08-29 18:56

新黄浦发布一季报营业利润5.55千万元插图

新黄浦发布一季报营业利润5.55千万元

2020-08-06 08:27

股票开户网上怎么开通?支付宝的股票怎么开户?插图

股票开户网上怎么开通?支付宝的股票怎么开户?

2020-08-09 12:38

「文华财经期货官网」专家“闭门会议”探讨资金信托新规:50%非标比例限制值得再考虑插图

「文华财经期货官网」专家“闭门会议”探讨资金信托新规:50%非标比例限制值得再考虑

2020-05-20 19:00

大立科技发布一季报营业利润1.37亿元插图

大立科技发布一季报营业利润1.37亿元

2020-07-26 22:31

9位股民讲述:冲入“牛市”,我赚钱了吗?插图

9位股民讲述:冲入“牛市”,我赚钱了吗?

2020-07-12 13:07

今年以来新三板挂牌公司累计成交金额达729.25亿元插图

今年以来新三板挂牌公司累计成交金额达729.25亿元

2020-08-02 17:30

综合指数与成份指数是什么?综合指数与成份指数的区别插图

综合指数与成份指数是什么?综合指数与成份指数的区别

2020-08-25 19:19

山大华特发布预增公告,个股行情走向插图

山大华特发布预增公告,个股行情走向

2020-07-03 12:02

立昂技术一季报营收3.84亿元同比43%插图

立昂技术一季报营收3.84亿元同比43%

2020-08-02 20:30

相关专题


Warning: mysqli_query(): (HY000/3): Error writing file '/tmp/MYDswfXe' (Errcode: 28 - No space left on device) in /www/www.cj110.cn/wp-includes/wp-db.php on line 2024

新能源

查看更多

Warning: mysqli_query(): (HY000/3): Error writing file '/tmp/MYNaC7ae' (Errcode: 28 - No space left on device) in /www/www.cj110.cn/wp-includes/wp-db.php on line 2024